<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head>
	<meta content="width=device-width, initial-scale=1.0" name="viewport">
	<meta content="IE=edge" http-equiv="X-UA-Compatible">
	<base href="https://xn--80aauks4g.xn--b1afiai2adh9d.xn--p1ai/">
	<meta content="text/html; charset=utf-8" http-equiv="content-type">

<title>Купить сайдинг в Казани по цене производителя</title>

    <meta name="description" content='Купите сайдинг в Казани для наружной обшивки дома всех размеров и цветов в интернет-магазине Кирпичево. Быстрая доставка по Ижевску, официальная заводская гарантия'/>

<meta name="yandex-verification" content="68d04c71455ad6d6" />

	<link href="favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">

<link rel="stylesheet" rel="preload" href="/assets/components/minifyx/cache/styles_2d5366d8e8.min.css" type="text/css" />
<script type="text/javascript">seoFilterConfig = {"jsUrl":"\/assets\/components\/seofilter\/js\/web\/","actionUrl":"\/assets\/components\/seofilter\/action.php","ctx":"web","page":1985,"params":[],"slider":0,"crumbs":"1","separator":"-","redirect":0,"url":"https:\/\/xn--80aauks4g.xn--b1afiai2adh9d.xn--p1ai\/produktsiya\/sajding","between":"\/","replacebefore":"0","replaceseparator":" \/ ","jtitle":"title","jlink":".sf_link","jdescription":"meta[name=\"description\"]","jintrotext":".sf_introtext","jkeywords":".sf_keywords","jh1":".sf_h1","jh2":".sf_h2","jtext":".sf_text","jcontent":".sf_content"};</script>
<link rel="stylesheet" href="/assets/components/msearch2/css/web/default.css" type="text/css" />
<link rel="stylesheet" href="/assets/components/minishop2/css/web/default.css?v=cfb41e1ad8" type="text/css" />
<script type="text/javascript">miniShop2Config = {"cssUrl":"\/assets\/components\/minishop2\/css\/web\/","jsUrl":"\/assets\/components\/minishop2\/js\/web\/","actionUrl":"\/assets\/components\/minishop2\/action.php","ctx":"web","close_all_message":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0432\u0441\u0435","price_format":[2,"."," "],"price_format_no_zeros":true,"weight_format":[3,"."," "],"weight_format_no_zeros":true};</script>

<script type="text/javascript">mse2Config = {"cssUrl":"\/assets\/components\/msearch2\/css\/web\/","jsUrl":"\/assets\/components\/msearch2\/js\/web\/","actionUrl":"\/assets\/components\/msearch2\/action.php","queryVar":"query","idVar":"id","filter_delimeter":"|","method_delimeter":":","values_delimeter":",","start_sort":"ms|favorite:desc,ms|price:asc","start_limit":"18","start_page":1,"start_tpl":"","sort":"","limit":"","page":"","pageVar":"page","tpl":"","parentsVar":"parents","key":"ff884ddbe828b36ab8f270fc7394db63f91505d2","pageId":1985,"query":"","parents":"","aliases":{"price":"ms|price","vendor":"msoption|vendor","category":"resource|parent","colors":"tv|colors","format":"tv|format","types":"tv|types","material":"tv|material","oblast":"tv|oblast","country":"tv|country","mark":"tv|mark","gost":"tv|gost","size":"tv|size"},"options":[],"mode":"button","moreText":"\u0417\u0430\u0433\u0440\u0443\u0437\u0438\u0442\u044c \u0435\u0449\u0435"};</script>
<link rel="stylesheet" href="/assets/components/ajaxform/css/default.css" type="text/css" />
</head>
<body class="color-blue-red" id="page-top">
 


	<div id="contactable"></div>
	<div id="media"></div>
	<div class="container-fluid slide-outer">
		<div class="row slide-frame">
			<div class="slide-content col-xs-12" id="navbar-collapse-1">
				<!-- HEADER  -->
				<header class="navbar navbar-default navbar-fixed-top">
					<div class="container" style="position: relative">
	<div class="row">
		<div class="col-xs-12 col-sm-4 col-md-3">
			<div class="logo-field">
				<a class="navbar-brand" href="/"><img alt="" class="img-responsive" src="/images/klogo.jpg"></a>
			</div><button class="navbar-toggle" data-target="#navbar-collapse-1" data-toggle="collapse" id="slide-button" type="button"><i class="fa fa-bars"></i></button>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-3 hidden-sm hidden-xs">
			<h4 class="slogan">В основе <br>каждого дома</h4>
		</div>
		<div class="col-xs-12 col-sm-4 col-md-3 collapse in padding0 pull-right" id="phones">
			<div class="navbar-brand feature">
				<div class="dropdown hidden-xs">
					<button class="btn btn-default dropdown-toggle city-button" data-toggle="dropdown" id="cities" type="button"><span class="city">Казань</span> <span class="caret"></span></button>
					<ul class="dropdown-menu city-list">
						<li class="active">
							<a data-target="cdata-one" href="#" tabindex="-1">Казань</a>
						</li>
						
						<li>
							<a class="link" href="https://кирпичево.рф">Ижевск</a>
						</li>
                                                 <li>
							<a class="link" href="http://чебоксары.кирпичево.рф">Чебоксары</a>
						</li>
					</ul>
				</div>
	<p class="title cdata cdata-one w42Left"><a href="tel:+78432538208"><span href="#" class="fa fa-phone"></span>  +7 <span>(843)</span> 253-82-08 <!--, +7 <span>(965)</span> 608-62-24--></a></p>
<p class="desc cdata cdata-one w50Left"><a href="#" class="street-address anchor" data-lat="55.8212" data-lng="49.1512" style="font-size: 13px;">Чистопольская 77/2<!--, 2 этаж (напротив Леруа Мерлен)--></a></p>
	
</div>
</div>

<!--<div class="col-xs-12 col-sm-4 col-md-3 col-offset-1 hidden-sm hidden-xs"><div class="address navbar-brand feature"><a id="cities-hidden" class="btn btn-default city-button" href="#" type="button" data-scrollto="#contacts"><span class="map"><i class="fa fa-map-marker"> </i></span><span class="city">Город</span></a>-->

<!--		<p class="title cdata cdata-one w42Left"><a href="tel:+78432538208"><span href="#" class="fa fa-phone"></span>  +7 <span>(843)</span> 253-82-08 </a></p>-->
<!--<p class="desc cdata cdata-one w50Left"><a href="#" class="street-address anchor" data-lat="55.818265" data-lng="49.134504" style="font-size: 13px;">Чистопольская, д. 62</a></p>-->
<!--</div></div>-->

  </div>
						<!--<button class="toggle visible-xs" data-target="#address,#phones" data-toggle="collapse" id="contacts-slider" type="button"><i class="fa fa-chevron-down"></i></button>-->
						<div class="slide-menu navbar-collapse collapse">
<ul class="nav navbar-nav"><li class="first active"><a href="produktsiya/" title="Продукция" >Продукция</a></li>
<li><a href="aktsii/" title="Акции" >Акции</a></li>
<li><a href="produktsiya/stroitelstvo/" title="Строительство" >Строительство</a></li>
<li><a href="novosti-kompanii/" title="Новости" >Новости</a></li>
<li><a href="poleznoe/" title="Полезное" >Полезное</a></li>
<li><a href="uslugi" title="Услуги" >Услуги</a></li>
<li><a href="dostavka" title="Доставка" >Доставка</a></li>
<li class="last"><a href="kontakty" title="Контакты" >Контакты</a></li>

<li><a href="#" class="search-menu">&nbsp;&nbsp;<i class="fa fa-search"></i> &nbsp; Поиск</a></li>
</ul>
<form id="search-form" action="poisk" method="POST" class="form-inline visible-xs">
<div class="input-group">
<input id="search-query" class="form-control pull-right" type="text" placeholder="Поиск..." name="query" value="">


        <span class="input-group-btn">
          <button id="search-start" class="btn btn-danger find-search" style="">Найти</button>
        </span>
      </div>                          
</form>
						</div>
					</div>
				</header>
				<div class="sub-navbar hidden-xs">
					<div class="sub-menu hidden-xs">
					</div>
		
				</div>
<script type="application/ld+json">
{
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement":
[ {
   "@type": "ListItem",
   "position": 1,
   "item":
   {
    "@id": "/",
    "name": "Главная"
    }
  },
{
   "@type": "ListItem",
   "position": 2,
   "item":
   {
    "@id": "produktsiya/",
    "name": "Продукция"
    }
  },
{
   "@type": "ListItem",
   "position": 3,
   "item":
   {
   	"@id": "produktsiya/sajding/",
    "name": "Сайдинг"
    }
  } ]
}
</script>
	
<style>
 .searchContainer{
     padding:15px;
 }
@media (max-width: 767px){
.searchContainer {
    margin-top:60px;
}
}
</style>
<div class='container searchContainer d-none'>
<!--<div class="item-title">
	<div class="col-xs-12 col-sm-5">
								<div class="text-right">
<ul class="B_crumbBox"><li class="B_firstCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="B_homeCrumb" itemprop="url" rel="Home" href="https://xn--80aauks4g.xn--b1afiai2adh9d.xn--p1ai/"><span itemprop="title">Главная</span></a></li>
 &raquo; <li itemscope="itemscope" class="B_crumb" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="B_crumb" itemprop="url" rel="Продукция" href="produktsiya/"><span itemprop="title">Продукция</span></a></li>
 &raquo; <li class="B_lastCrumb" itemscope="itemscope" itemtype="http://data-vocabulary.org/Breadcrumb"><a class="B_currentCrumb" itemprop="url" rel="Сайдинг" href="produktsiya/sajding/"><span itemprop="title">Сайдинг</span></a></li>
</ul>
								</div>
								</div>
							</div>-->
<div class="col-xs-12 col-md-12  col-md-offset-0  col-sm-12  col-sm-offset-12">

<form id="search-form" action="poisk" method="POST" class='form-inline'>
<div class="input-group">
<input id="search-query" class="form-control pull-right" type="text" placeholder="Поиск..." name="query" value="">


        <span class="input-group-btn">
          <button id="search-start" class="btn btn-danger find-search" style="">Найти</button>
        </span>
      </div>                          
</form>

</div></div>
<div class="item-title">
					<div class="container">
						<div class="row">
					
							<div class="col-xs-12 col-sm-12 col-lg-12 col-lg-offset-0">
							    
					<ul class="breadcrumb"><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope><a href="/"  itemprop="url" ><span itemprop="title">Главная</span></a><span>   </span></li><li itemtype="http://data-vocabulary.org/Breadcrumb" itemscope><a href="produktsiya/"  itemprop="url" ><span itemprop="title">Продукция</span></a><span>   </span></li><li class="active">Сайдинг</li></ul>

							</div>
						
						</div>
					</div>
				</div>

	<div class="item-container container">
		<div class="row msearch2" id="mse2_mfilter">
			<div class="col-xs-12 col-sm-3">
				<div class="blckleft left-menu blckborder">
<a class="menu-gamburger" href='produktsiya/'>
					<div class="title">
						<span class="fa fa-angle-down"></span> Каталог продукции
					</div>
</a>
					<div class="content ">
						<ul class="list-unstyled list-inline">
						    
	<ul id="nav">
	<li class="first"><a href="produktsiya/kirpich/" title="Кирпич">Кирпич</a></li>
<li><a href="produktsiya/stroitelnye-bloki/" title="Строительные блоки">Строительные блоки</a></li>
<li><a href="produktsiya/krovlya/" title="Кровельные материалы">Кровельные материалы</a></li>
<li><a href="produktsiya/trotuarnaya-plitka-i-stupeni/" title="Тротуарная плитка">Тротуарная плитка</a></li>
<li class="active"><a href="produktsiya/sajding/" title="Сайдинг">Сайдинг</a><ul>
	<li class="first"><a href="produktsiya/sajding/fibrocementnii-saiding/" title="Фиброцементный сайдинг">Фиброцементный сайдинг</a></li>

</ul></li>
<li><a href="produktsiya/tsement-beton-sukhie-smesi/" title="Сухие смеси">Сухие смеси</a></li>
<li><a href="produktsiya/stroitelstvo/" title="Строительство">Строительство</a></li>
<li class="last"><a href="produktsiya/proekty-domov/" title="Проекты домов">Проекты домов</a></li>

</ul>

					</ul>
				
				
					</div>
					
					<div class="podbor-filter"><i class="fa fa-filter"></i>ПОДБОР ПО ПАРАМЕТРАМ</div>
			
<form action="" method="post" class="mse2_filters" id="mse2_filters">
<fieldset id="mse2_ms|price">
	<h4 class="filter_title">Цена</h4>
	<div class="mse2_number_slider"></div>
	<div class="mse2_number_inputs">
		<div class="form-group col-md-6">
	<label for="mse2_ms|price_0">От
		<input type="text" name="price" id="mse2_ms|price_0" value="923" class="form-control input-sm" />
	</label>
</div><div class="form-group col-md-6">
	<label for="mse2_ms|price_1">До
		<input type="text" name="price" id="mse2_ms|price_1" value="923" class="form-control input-sm" />
	</label>
</div>
	</div>
</fieldset>
<fieldset id="mse2_ms|vendor">
	<h4 class="filter_title">Производитель</h4>
	<select name="ms|vendor" id="ms|vendor_0">
		<option value="" selected>Выберите из списка</option>
		<option value="31"   class="">Cedral&nbsp;(30)</option>
	</select>
</fieldset>


<fieldset class="filter-element" id="mse2_tv|colors">

	<h4 class="filter_title">Цвета</h4>
	<div class="filter-fade">
	<label for="mse2_tv|colors_0" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_0" value="бежевый"  /> бежевый <sup>6</sup>
</label><br/><label for="mse2_tv|colors_1" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_1" value="белый"  /> белый <sup>4</sup>
</label><br/><label for="mse2_tv|colors_2" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_2" value="коричневый"  /> коричневый <sup>4</sup>
</label><br/><label for="mse2_tv|colors_3" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_3" value="красный"  /> красный <sup>1</sup>
</label><br/><label for="mse2_tv|colors_4" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_4" value="серый"  /> серый <sup>11</sup>
</label><br/><label for="mse2_tv|colors_5" class="">
	<input type="checkbox" name="colors" id="mse2_tv|colors_5" value="чёрный"  /> чёрный <sup>4</sup>
</label><br/>
	</div>
</fieldset>

	

<br>

<button type="reset" class="btn btn-default">Сбросить</button>

<br><br>

</form>	
		
				</div>
			
			</div>
			

			<div class="col-xs-12 col-sm-9">
		<div class="row no-padding no-gutters">

<!---- начало --->
<div class="col-xs-12">
<h1  class="sf_h1">Сайдинг в Казани</h1>


</div>



						

								<div class="col-xs-12 other-categories">


								</div>
								<div class="clearfix"></div>
							


	<div id="mse2_results">
<div class="col-xs-6 col-sm-4">
    <div class="product pupular">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s51-serebristyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С51 Серебристый минерал" class="img-responsive" src="/assets/cache_image/products/1666/c51serebristiimineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               <span class="pupular-text">Хит продаж</span>
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s51-serebristyij-mineral">Cedral wood (Кедрал под дерево) С51 Серебристый минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С51 Серебристый минерал" data-price="923" data-product-id="1666" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-kedral-pod-derevo-s01-belyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С01 Белый минерал" class="img-responsive" src="/assets/cache_image/products/1667/1beliimineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-kedral-pod-derevo-s01-belyij-mineral">Cedral wood (Кедрал под дерево) С01 Белый минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С01 Белый минерал" data-price="923" data-product-id="1667" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s05-seryij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С05 Серый минерал" class="img-responsive" src="/assets/cache_image/products/1668/imagetexture601372919032_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s05-seryij-mineral">Cedral wood (Кедрал под дерево) С05 Серый минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С05 Серый минерал" data-price="923" data-product-id="1668" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s52-zhemchuzhnyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С52 Жемчужный минерал" class="img-responsive" src="/assets/cache_image/products/1669/imagetexture891373622607_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s52-zhemchuzhnyij-mineral">Cedral wood (Кедрал под дерево) С52 Жемчужный минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С52 Жемчужный минерал" data-price="923" data-product-id="1669" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s56-proxladnyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С56 Прохладный минерал" class="img-responsive" src="/assets/cache_image/products/1670/c56prohladniimineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s56-proxladnyij-mineral">Cedral wood (Кедрал под дерево) С56 Прохладный минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С56 Прохладный минерал" data-price="923" data-product-id="1670" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s53-siena-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С53 Сиена минерал" class="img-responsive" src="/assets/cache_image/products/1671/c53sienamineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s53-siena-mineral">Cedral wood (Кедрал под дерево) С53 Сиена минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С53 Сиена минерал" data-price="923" data-product-id="1671" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s54-pepelnyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С54 Пепельный минерал" class="img-responsive" src="/assets/cache_image/products/1672/c54pepelniimineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s54-pepelnyij-mineral">Cedral wood (Кедрал под дерево) С54 Пепельный минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С54 Пепельный минерал" data-price="923" data-product-id="1672" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s50-temnyij-mineral">
                <img alt="Cedral wood (Кедрал под дерево) С50 Темный минерал" class="img-responsive" src="/assets/cache_image/products/1673/c50temniimineral_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s50-temnyij-mineral">Cedral wood (Кедрал под дерево) С50 Темный минерал</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С50 Темный минерал" data-price="923" data-product-id="1673" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product pupular">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s07-zimnij-les">
                <img alt="Cedral wood (Кедрал под дерево) С07 Зимний лес" class="img-responsive" src="/assets/cache_image/products/1690/cedralwoodc07zimniilec_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               <span class="pupular-text">Хит продаж</span>
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s07-zimnij-les">Cedral wood (Кедрал под дерево) С07 Зимний лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С07 Зимний лес" data-price="923" data-product-id="1690" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product pupular">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s02-solnechnyij-les">
                <img alt="Cedral wood (Кедрал под дерево) С02 Солнечный лес" class="img-responsive" src="/assets/cache_image/products/1755/c02solnechniiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               <span class="pupular-text">Хит продаж</span>
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s02-solnechnyij-les">Cedral wood (Кедрал под дерево) С02 Солнечный лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С02 Солнечный лес" data-price="923" data-product-id="1755" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product pupular">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s08-berezovaya-roshha">
                <img alt="Cedral wood (Кедрал под дерево) С08 Березовая роща" class="img-responsive" src="/assets/cache_image/products/1756/c08berezovayarosha_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               <span class="pupular-text">Хит продаж</span>
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s08-berezovaya-roshha">Cedral wood (Кедрал под дерево) С08 Березовая роща</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С08 Березовая роща" data-price="923" data-product-id="1756" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s57-vesennij-les">
                <img alt="Cedral wood (Кедрал под дерево) С57 Весенний лес" class="img-responsive" src="/assets/cache_image/products/1757/c57veseniiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s57-vesennij-les">Cedral wood (Кедрал под дерево) С57 Весенний лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С57 Весенний лес" data-price="923" data-product-id="1757" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s58-osennij-les">
                <img alt="Cedral wood (Кедрал под дерево) С58 Осенний лес" class="img-responsive" src="/assets/cache_image/products/1758/c58oceniiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s58-osennij-les">Cedral wood (Кедрал под дерево) С58 Осенний лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С58 Осенний лес" data-price="923" data-product-id="1758" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s59-dozhdlivyij-les">
                <img alt="Cedral wood (Кедрал под дерево) С59 Дождливый лес" class="img-responsive" src="/assets/cache_image/products/1759/c59dozdliviiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s59-dozhdlivyij-les">Cedral wood (Кедрал под дерево) С59 Дождливый лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С59 Дождливый лес" data-price="923" data-product-id="1759" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s60-sumerechnyij-les">
                <img alt="Cedral wood (Кедрал под дерево) С60 Сумеречный лес" class="img-responsive" src="/assets/cache_image/products/1760/c60sumerechniiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s60-sumerechnyij-les">Cedral wood (Кедрал под дерево) С60 Сумеречный лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С60 Сумеречный лес" data-price="923" data-product-id="1760" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s04-nochnoj-les">
                <img alt="Cedral wood (Кедрал под дерево) С04 Ночной лес" class="img-responsive" src="/assets/cache_image/products/1761/c04nochnoiles_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s04-nochnoj-les">Cedral wood (Кедрал под дерево) С04 Ночной лес</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С04 Ночной лес" data-price="923" data-product-id="1761" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s03-belyij-pesok">
                <img alt="Cedral wood (Кедрал под дерево) С03 Белый песок" class="img-responsive" src="/assets/cache_image/products/1764/c03beliipesok_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s03-belyij-pesok">Cedral wood (Кедрал под дерево) С03 Белый песок</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С03 Белый песок" data-price="923" data-product-id="1764" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>
<div class="col-xs-6 col-sm-4">
    <div class="product ">
        <div class="image">
            <a class="main-img" href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s14-belaya-glina">
                <img alt="Cedral wood (Кедрал под дерево) С14 Белая глина" class="img-responsive" src="/assets/cache_image/products/1765/c14belayaglina_158x158_de4.jpeg">
            </a>
	</div>
        <div class="name">
               
	    <a href="produktsiya/sajding/fibrocementnii-saiding/cedral-wood-(kedral-pod-derevo)-s14-belaya-glina">Cedral wood (Кедрал под дерево) С14 Белая глина</a>
        </div>
        <div class="clearfix">
            <div class="manufacturer">

            </div>
            <div class="order">
	        <a class="get-modal btn btn-maroon btn-sm" data-name="Cedral wood (Кедрал под дерево) С14 Белая глина" data-price="923" data-product-id="1765" href="" data-toggle="modal" data-target="#modal-order">
                    

<i class="fa fa-shopping-cart"></i> 
Заказать
         


                </a>
            </div>
        </div>
        <div class="price-manager">

   <span class="tovar-price">923 <span class="fa fa-rub"></span> / шт</span> 
         

        </div>
    </div>
</div>

</div>
<div class="clearfix"></div>



		<div class="mse2_pagination">
			<div class="pagination"><ul class="pagination"><li class="disabled"><span>Первая</span></li><li class="disabled"><span>&laquo;</span></li><li class="active"><a href="produktsiya/sajding/">1</a></li><li><a href="produktsiya/sajding/?page=2">2</a></li><li class="control"><a href="produktsiya/sajding/?page=2">&raquo;</a></li><li class="control"><a href="produktsiya/sajding/?page=2">Последняя</a></li></ul></div>
		</div>
<br>
<br>
<br>
<div class="clearfix"></div>

<div class="clearfix"></div>


<div class="clearfix catalog-more hidden-xs">
							<div class="col-xs-8">
								<div class="tab-content right-content">
									<div class="tab-pane active" id="tab-more-1">
										<div class="h1">
											ВИДЫ САЙДИНГА
										</div>
										<p class="justifyleft">Интернет-магазин "Кирпичево" предлагает купить сайдинг в Казани от известных мировых производителей, это практичный и современный материал, который представляет собой панели для наружной обшивки домов и коттеджей. Качественный сайдинг не только увеличивает визуальную привлекательность постройки, но и служит дополнительной защитой от внешних воздействий, таких как дождь, снег, резкие перепады температур. Идея облицовки стен дома не новая, но с каждым годом технология совершенствуется, и появляются все новые виды. Рассмотрим наиболее популярные из них.</p>
<p class="justifyleft"><strong>Виниловый сайдинг</strong> – недорогое и практичное решение для тех застройщиков, которым необходимо уложиться в скромный бюджет. Несмотря на то, что основой здесь является ПВХ, панели отличаются хорошей прочностью, и их очень легко установить. Благодаря множеству цветов и рисунков (самый популярный «под дерево») этот материал отлично выполняет и декоративную функцию.</p>
<p class="justifyleft"><strong>Акриловый</strong> является более современной формой винилового, у него большая прочность, устойчивость к морозу и ультрафиолетовым лучам, поверхность меньше нуждается в обслуживании. Срок эксплуатации может даже превышать 50 лет.</p>
<p class="justifyleft"><strong>Металлический сайдинг</strong> самый износостойкий из всех, представленных сегодня в продаже на рынке. В его основе высококачественная сталь, которая при соблюдении правил окраски и монтажа, будет служить столько же, сколько стоит сам дом. При выборе цвета и декоративного рисунка нужно быть внимательным: следует отдавать предпочтение только полимерной краске, по причине значительного увеличения срока эксплуатации и устойчивости металла к коррозии.</p>
<p class="justifyleft"><strong>Фиброцементный сайдинг</strong> состоит из кварцевого песка, целлюлозы и специальных наполнителей-пластификаторов. Монтаж требует наличия хорошего каркаса из профиля. Более дорогой и эксклюзивный его вариант – керамический.</p>
									</div>									<div class="tab-pane " id="tab-more-2">
										<div class="h1">
											КАК ВЫБРАТЬ САЙДИНГ?
										</div>
										<p class="justifyleft">При выборе сайдинга для обшивки загородного дома следует обратить внимание, прежде всего, на тип материала, и остановиться на том, который больше всего подходит именно в вашем случае. Если бюджет ограничен можно приобрести виниловый, он отличается простотой установки, доступной ценой и достойным внешним видом. Хорошо защитит стены дома от осадков и воздействия солнечных лучей. Говоря о пластиковых моделях следует упомянуть и модели из акрила, более прочный и практичный, он будет стоит немного дороже.</p>
<p class="justifyleft">Сайдинг из металла является золотой серединой между эконом решениями из ПВХ и дорогим керамическим панелям. Качественная полимерная обработка поверхности гарантирует солидный срок службы с сохранением первоначального цвета и рисунка. Единственное на что следует обратить внимание, что в местах обрезки панелей  возможны царапины и повреждения, там может образоваться коррозия.</p>
<p class="justifyleft">Фиброцементый и керамические виды сайдинга устанавливают, когда нет необходимости экономить на внешней отделке. Такие панели будут оставаться красивыми и прочными многими десятилетиями, его сложно сколоть и поцарапать, это безопасный и экологически чистый материал.</p>
<p class="justifyleft">При выборе расцветки рекомендуется отдавать предпочтения тем цветам и рисункам, которые будут дополнять и гармонировать с цветом кровельного материала. Если вы не уверены, какой именно тип покрытия вам нужен, обращайтесь к консультантам нашего интернет-магазина.</p>
									</div>							</div>		
							</div>
							<div class="col-xs-4">
								<ul class="nav nav-tabs tabs-right">

									<li class="active">
										<a data-toggle="tab" href="#tab-more-1"><i class="fa fa-file-o"></i> ВИДЫ САЙДИНГА</a>
									</li>
									<li class="">
										<a data-toggle="tab" href="#tab-more-2"><i class="fa fa-file-o"></i> КАК ВЫБРАТЬ САЙДИНГ?</a>
									</li>	
								</ul>
							</div>
						</div>


		</div>
			</div>
		</div>
	</div>

				<div class="content-item contacts">
					<div class="container">
						<div class="row">
							<div class="col-xs-12 col-sm-6">
								<div class="blck contacts">
									<div class="title">
										Контакты
									</div>
									<div class="content">
										<div class="row">
											<div class="col-sm-12">
												<div class="dropdown pull-left">
													<button class="btn border-orange bg-white bg-orange-hover dropdown-toggle city-button" data-toggle="dropdown" id="cities-2"><span class="city">Город</span> <span class="caret"></span></button>
													<ul class="dropdown-menu city-list">
														<li class="active">
															<a data-target="cdata-one" href="#" tabindex="-1">Казань</a>
														</li>
													</ul>
												</div>
												<div class="info pull-right">
													<div class="title cdata cdata-one adress">
												Чистопольская 77/2
													</div>
												</div>
												<div class="clearfix"></div>
												<div class="yandex-map cdata cdata-one" id="map-canvas-1"></div>
												<div class="yandex-map cdata cdata-three hide" id="map-canvas-3"></div>
											</div>
											<div class="col-sm-4 col-xs-12 cdata-info">
												<p class="title cdata cdata-one">+7 <span><em class="tel:+7 (843) 253-82-08">(843)</span>  253-82-08</em> / <em class="tel: +7 (965) 608-62-24">+7 <span>(965)</span> 608-62-24</em></p>
												<p class="title cdata cdata-three hide">+7 <span>(34147)</span> 5-20-82</p>
											</div>
											<div class="col-sm-4 col-xs-12 cdata-info"></div>
											<div class="col-sm-4 col-xs-12 cdata-info">
												<p class="title cdata cdata-one"><a class="mailto" href="mailto:kzn@kirpichevo.ru">kzn@kirpichevo.ru</a></p>
												<p class="title cdata cdata-two hide"><a class="mailto" href="mailto:kzn@kirpichevo.ru">kzn@kirpichevo.ru</a></p>
												<p class="title cdata cdata-three hide"><a class="mailto" href="mailto:kzn@kirpichevo.ru">kzn@kirpichevo.ru</a></p>
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="col-xs-12 col-sm-6">
								<div class="blck clearfix">
									<div class="title">
										Обратная связь
									</div>
									<div class="content">
										<div class="dropdown">
											<button class="btn border-orange bg-white bg-orange-hover dropdown-toggle city-button" data-toggle="dropdown">Менеджер</button>
										</div>
										<div class="feedback manager-body">
<form class="ajax_form" id="contactForm" method="post" action="produktsiya/sajding/" onsubmit="ym(53827315, 'reachGoal', 'footer_form'); return true;">
  <input type="hidden" name="valid" value=""/>
	<div class="form-group">
		<input class="form-control" name="contact_name" placeholder="Имя" type="text" value="">
	</div>
	<div class="form-group">
		<input class="form-control" name="contact_email" placeholder="Контактный email" type="email" value="">
	</div>
	<div class="form-group">
		<textarea class="form-control" name="contact_message" placeholder="Текст сообщения" rows="8"></textarea>
	</div>
        <button class="btn btn-orange" type="submit">Отправить</button>

	<input type="hidden" name="af_action" value="fcdce57c396aa0978081ffde21645bb7" />
</form>
										</div>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
				<footer class="content-item">
					<div class="container">
						<div class="row">
							<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
								<span class="icon icon-logo"></span> ООО "Кирпичево" &copy; 2014 - 2020
							</div>
							<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
								<em class="tel:>+7 (843) 253-82-08">+7 (843) 253-82-08, +7 (965) 608-62-24</em>
							</div>
								<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4 text-right">
								    	<a class="btn btn-orange" href="galereya/">Галерея</a>
							<a class="btn btn-orange" href="poleznoe/">Полезное</a>
								<a class="btn btn-orange" href="uslugi">Услуги</a>
				
							</div>
						
						</div>
					</div>
				</footer>
			</div>
		</div>
	</div>
<div class="modal fade" id="modal" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title"></h4>
            </div>
            <div class="modal-body" id="modal-body"></div>
        </div>
    </div>
</div>
<div class="modal fade" id="modalreview" tabindex="-1" role="dialog">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="modal-title">Оставить отзыв</h4>
            </div>
            <div class="modal-body" id="modal-body">
<form class="ajax_form" id="contactForm" method="post" action="produktsiya/sajding/" onsubmit="ym(53827315, 'reachGoal', 'footer_form'); return true;">
  <input type="hidden" name="valid" value=""/>
	<div class="form-group">
		<input class="form-control" name="contact_name" placeholder="Имя" type="text" value="">
	</div>
	<div class="form-group">
		<input class="form-control" name="contact_email" placeholder="Контактный email" type="email" value="">
	</div>
	<div class="form-group">
		<textarea class="form-control" name="contact_message" placeholder="Текст сообщения" rows="8"></textarea>
	</div>
        <button class="btn btn-orange" type="submit">Отправить</button>

	<input type="hidden" name="af_action" value="36fb513f6e79c92f8c0123e163783a68" />
</form>
</div>
        </div>
    </div>
</div>
	<div class="modal fade" id="modal-order" role="dialog" tabindex="-1">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button aria-hidden="true" class="close" data-dismiss="modal" type="button">&times;</button>
<h4 class="modal-title">Заказать</h4>
				
				</div>
				<div class="modal-body" id="modal-body">
<form class="ajax_form" id="sendOrder" method="post" action="produktsiya/sajding/" onsubmit="ym(53827315, 'reachGoal', 'zayavka'); return true;">
   <input type="hidden" name="valid" value=""/>
					<div class="well" id="order-desc"></div>
                                        <input id="order-desc-hidden" type="hidden" name="order_desc" value="">
					<div class="form-group">
						<input class="form-control order-input" id="order-name" name="order_name" placeholder="Имя" required="" type="text" value="">
					</div>
			<!--         <div class="form-group">
			    <input class="form-control order-input" id="order-email" name="order_email" placeholder="Email" required="" type="email" value="">
			</div> -->
					
					<!--<div class="form-group">
						<input class="form-control order-input" id="order-quantity" name="order_quantity" placeholder="Количество" required="" type="text" value="">
					</div>
					<div class="form-group">
						<textarea class="form-control required order-input" id="order-message" name="order_message" placeholder="Сообщение" rows="5"></textarea>
					</div-->
					<div class="form-group">
						<input class="form-control order-input" id="order-phone" name="order_phone" placeholder="Телефон" required="" type="text" value="">
					</div>
<button id="send-order" class="btn btn-primary">Отправить</button> <span>Наш телефон: <a href="tel:+7 (843) 253-82-08" class="tel790320">+7 (843) 253-82-08</a></span>
					
				
	<input type="hidden" name="af_action" value="706d68b8e2ae07635a60a91bf727a670" />
</form>
                                </div>
			</div>
		</div>
	</div><a href="#" id='go-top'><i class="fa fa-chevron-up"></i></a>
	</script> 
		<script defer  src="//api-maps.yandex.ru/2.1/?lang=ru_RU" type="text/javascript">	</script> 
	
	<script src="/media/jui/js/jquery.min.js" type="text/javascript"> </script>





<script defer async type="text/javascript" src="/assets/components/minifyx/cache/scripts_bb18027f6f.min.js"></script>


<script>
$(document).ready(function(){
$('form').on('click','input[type="text"],textarea',function(){
$('input[name="valid"]').val('1');
});

})
</script>

<div class="modal fade" id="modal-alert" role="dialog" tabindex="-1">
		<div class="modal-dialog modal-md">
			<div class="modal-content">
				<div class="modal-header">
					<button aria-hidden="true" class="close" data-dismiss="modal" type="button">&times;</button>
					<h4 class="modal-title">Внимание</h4>
				</div>
				<div class="modal-body">Запрос должен состоять минимум из 4х символов</div>
			</div>
		</div>
</div>

<script>
    $('#search-start').bind('click', function(e){
        e.preventDefault();

        var query = $('#search-query').val();

        if(query.length > 3){
            $('#search-form').submit();
        } else{
            $('#modal-alert').modal('show');
            return false;
        }
    });
</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(53827315, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true,
        ecommerce:"dataLayer"
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/53827315" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-29120295-64"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-29120295-64');
</script>

<!-- Marquiz script start -->
<script src="//script.marquiz.ru/v1.js" type="application/javascript"></script>
<script>
document.addEventListener("DOMContentLoaded", function() {
  Marquiz.init({ 
    id: '5ddede4f571b610044ea6bb5', 
    autoOpen: 10, 
    autoOpenFreq: 'once', 
    openOnExit: true 
  });
});
</script>
<!-- Marquiz script end -->
<script src="//cdn.callibri.ru/callibri.js" type="text/javascript" charset="utf-8"></script>
<link rel="stylesheet" href="https://cdn.envybox.io/widget/cbk.css">
<script type="text/javascript" src="https://cdn.envybox.io/widget/cbk.js?wcb_code=de797ca50c324c4489ff62c6ed098e53" charset="UTF-8" async></script>
<script type="text/javascript" src="/assets/components/seofilter/js/web/default.js?v=861d527b8d"></script>
<script type="text/javascript" src="/assets/components/msearch2/js/web/default.js"></script>
<script type="text/javascript" src="/assets/components/minishop2/js/web/default.js?v=cfb41e1ad8"></script>

<script type="text/javascript">
    if ($("#mse2_mfilter").length) {
        if (window.location.hash != "" && mSearch2.Hash.oldbrowser()) {
            var uri = window.location.hash.replace("#", "?");
            window.location.href = document.location.pathname + uri;
        }
        else {
            mSearch2.initialize("body");
        }
    }
    </script>
<script type="text/javascript" src="/assets/components/ajaxform/js/default.js"></script>
<script type="text/javascript">AjaxForm.initialize({"assetsUrl":"\/assets\/components\/ajaxform\/","actionUrl":"\/assets\/components\/ajaxform\/action.php","closeMessage":"\u0437\u0430\u043a\u0440\u044b\u0442\u044c \u0432\u0441\u0435","formSelector":"form.ajax_form","pageId":1985});</script>
</body>
</html>